Below you can see software required to run our script. This is a server based software and should be supported by your hosting company. If any of the software below is not supported you should contact your hosting company and ask them to upgrade your hosting plan.

  Minimum version required Status
PHP 4.1.0
MySQL 4.1
MySQL requirement checks failed. It seems that your hosting account does not support MySQL Please contact your hosting company or system administrator for assistance.